Clone
dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
committed
on 28 Feb
Bump tomcat-embed-core.version from 8.5.50 to 9.0.31
Bumps `tomcat-embed-core.version` from 8.5.50 to 9.0.31.

Updates `tomcat-embed-core` f… Show more
Bump tomcat-embed-core.version from 8.5.50 to 9.0.31

Bumps `tomcat-embed-core.version` from 8.5.50 to 9.0.31.

Updates `tomcat-embed-core` from 8.5.50 to 9.0.31

Updates `tomcat-servlet-api` from 8.5.50 to 9.0.31

Updates `tomcat-embed-jasper` from 8.5.50 to 9.0.31

Updates `tomcat-jsp-api` from 8.5.50 to 9.0.31

Signed-off-by: dependabot[bot] <support@github.com> Show less